Výsledky 1 až 3 z 3

Téma: Chyba mi driver vo Virtuall Dube

  1. #1
    Member
    Založen
    27.01.2003
    Bydliště
    Povazska Bystrica
    Příspěvky
    138
    Vliv
    224

    Standardní Chyba mi driver vo Virtuall Dube

    Ludia poradte mi. Nejak som si asi odstranil capture driver vo Virtuall Dube. Viem ze pred tym to slo ale potom som robil nejake cachre machre v nastavenia/ovladaci panel/Multimedia/Zariadenia/a tu v polozke Zariadenia na digitalizaciu videa som ho asi odstranil
    Neviem ci to je v tom ale teraz ked dam vo Virtualle Dube capture avi tak to vypinda No capture driver available.
    WDM -ka mam ale tie Virtual Dub asi nepouziva.
    iuVCR ten ide v pohode ale chcel som aby slapal aj VD.
    Tak ak niekto bude vediet ako ho tam znovu dostat a odkial tak mi pomozte.

    Dik /Do Tvfreak-u uz radsej ani nejdem pisat lebo tam sa clovek nedocka rozumnej odpovede/ No a este mam Win98SE.
    ABIT- KX7-333 | Athlon XP M 2600+@2,6GHz(193*13,5@1,75V) |watercooled | PQI 1408 MB DDR (400)
    MSI G4-Ti4200 128 MB (300/608) / VTP VIVO 8886/ | WD 80Gb 8mb cache | Fly 3000FM | DVDRW Pioneer 109 XL |

  2. #2

    Standardní

    Preinstaluj video capture driver - malo by to znovu nainstalovat aj Video for Windows emulator, ktory pouziva napr. VirtualDub.
    1: Asus P2B 1.10 • Celeron 1100@1364/1.8V • 512MB SDRAM • Samsung SP1213N+WD AC28400 • Toshiba XM-6402B+SD-M1212 • PowerColor AR2L Radeon 9100 64MB • 3C900-Combo • Bt848A • ASB-3940UA • AWE-64 • DTK PTP-3007 • VisionMaster 405 • Umax UC630 • Star LC24-200 Colour 2: PCPartner TXB820DS • Cyrix MII PR300/1.8V • 256MB SDRAM • 2xSamsung HD400LD+IT8212F • Accesstek CW4001 • LS-120 • Mystique 4MB • Millennium II 4MB • 3C509 • CMI8329A+Dream MIDI • ADI ProVista E44 • SyncMaster 203B Notebook: DTK FortisPro TOP-5A • P166MMX/1.8V • 80MB EDO • Hitachi 5K80 40GB • 12,1" TFT Router: A-Trend ATC-1425B • i486DX 50@33/5V • 48MB FPM • WD AC14300 • UMC UM9003F • HP PC LAN 16/TP+ Car: Mazda 323P BA • Z5 1489ccm, 65kW@5500rpm, 134Nm@4000rpm

  3. #3
    Member
    Založen
    27.01.2003
    Bydliště
    Povazska Bystrica
    Příspěvky
    138
    Vliv
    224

    Standardní

    Citace Původně odeslal Rainbow
    Preinstaluj video capture driver - malo by to znovu nainstalovat aj Video for Windows emulator, ktory pouziva napr. VirtualDub.
    To myslis ten WDM capture ? Lebo to som skusal . Odistaloval a znovu nainstaloval a stale ten VD to pyta.
    Daval som aj ten co bol ku grafike a aj WDM 1.27 a stale to iste.
    Do certa moc sa mi nechce preinstalovat Win.
    ABIT- KX7-333 | Athlon XP M 2600+@2,6GHz(193*13,5@1,75V) |watercooled | PQI 1408 MB DDR (400)
    MSI G4-Ti4200 128 MB (300/608) / VTP VIVO 8886/ | WD 80Gb 8mb cache | Fly 3000FM | DVDRW Pioneer 109 XL |

Informace o tématu

Users Browsing this Thread

Toto téma si právě prohlíží 1 uživatelů. (0 registrovaných a 1 anonymních)

Podobná témata

  1. Poslite mi pls driver na mail!
    Založil prankster14 v sekci fóra Zvuk
    Odpovědí: 5
    Poslední příspěvek: 06.05.2004, 10:04
  2. chyba vo zvuku Creative Audigy ES 5.1
    Založil tom11 v sekci fóra Zvuk
    Odpovědí: 1
    Poslední příspěvek: 26.01.2004, 17:07
  3. Prečo mi na 898Mhz blbne PC?
    Založil JUCE v sekci fóra Intel procesory
    Odpovědí: 21
    Poslední příspěvek: 17.01.2004, 13:14
  4. vo winampe ani WMP mi nejdu center ani rear reproduktory
    Založil jankobanko v sekci fóra Zvuk
    Odpovědí: 1
    Poslední příspěvek: 19.11.2003, 07:31
  5. vo win XP mi IE6 "zabuda" hisotoriu
    Založil Branik v sekci fóra Ostatní operační systémy
    Odpovědí: 5
    Poslední příspěvek: 17.11.2003, 20:21

Pravidla přispívání

  • Nemůžete zakládat nová témata
  • Nemůžete zasílat odpovědi
  • Nemůžete přikládat přílohy
  • Nemůžete upravovat své příspěvky
  •